---
sourceDocument: 호주 보안 관리
sourceDocumentLink: https://servicenow-prod.fluidtopics.net/r/ko-KR/security-management

 Release :

    - australia

ft:locale :

    - ko-KR

ft:publication_title :

    - 호주 보안 관리

ft:clusterId :

    - security

bundleId :

    - security

workflow :

    - Technology


---

# 인증 오류

# 인증 오류 {#ariaid-title1}

* 릴리스 버전: Australia
* 
* 업데이트 날짜 2026년 03월 12일
* 
* ![](https://www.servicenow.com/docs/portal-asset/ico-clock) 소요 시간: 1분

이 섹션에서는 몇 가지 일반적인 인증 오류와 해결 방법에 대해 설명합니다.

## 인증서 확인 문제 {#splunkes-auth-errors-security__section_cfj_mxs_ljb}

인증 중에 오류가 발생하면 다음 화면이 표시될 수 있습니다.

API 계정 자격 증명과 Splunk 기본 URL 정보가 올바른지 확인한 경우 이 오류는 포트 8089 통신을 위한 Splunk 인증서에 문제가 있기 때문일 수 있습니다. ServiceNow® 보안 연결을 설정하려면 인스턴스에 서버 호스트 이름과 일치하는 일반 이름의 유효한 인증서가 필요합니다. 자세한 내용은 [인증서를 참조하십시오.](https://www.servicenow.com/docs/access?context=c_Certificates&version=australia&pubname=australia-platform-security&ft:locale=en-US) 이 오류가 표시되면 시스템 로그를 보고 인증서 문제로 인한 문제인지 확인할 수 있습니다.

다음과 유사한 오류 조건이 나타날 수 있습니다.

인증을 계속하려면 포트 8089에서 API 액세스를 위해 제공되는 Splunk 기본 인증서를 바꿔야 합니다. SSL 인증서를 교체하는 방법에 대한 자세한 지침은 [KB0778285](https://support.servicenow.com/nav_to.do?uri=/u_kb_template_kcs_how_to_for_cs.do?sys_id=1cedb8cadb33374c5ed4a851ca961909&sysparm_domain=null&sysparm_domain_scope=null)를 참조하십시오.

